Diskussioun:Luxemburgischer Sprachatlas

Vu Wikipedia
Op d'Navigatioun wiesselen Op d'Siche wiesselen

Plugin-Problemer

Et ass zwar bedauerlech, datt do alt nees (mat Steiersuen) eppes gezwafft gouf, wat net iwwerall fonktionéiert, mee ech fannen, datt et éischter op der Säit vum DLS selwer, respektiv am Austausch mat deem sengem Webmaster, wéi hei op der Wikipedia sollt sinn, wou Browser-Plugin-Inkompatibilitéite beschwat sollte ginn. --Zinneke 10:50, 12. Mäe. 2009 (UTC)[äntweren]

Ech hunn deen Abschnitt erausgeholl, an zu Deel heidrënner gesat.

Plugin funktionéiert[Quelltext änneren]

  • MS Internet Explorer Versioun 6.0.2900.5512 (getest den 10. Mäerz 2009)
  • MS Internet Explorer Versioun 7.0.6001.18000 (getest den 10. Mäerz 2009)

Plugin funktionéiert net[Quelltext änneren]

  • Firefox Versioun 3.0.7 (getest den 10. Mäerz 2009)
  • Safari Versioun 3.2.1. (525.27.1) (getest den 10. Mäerz 2009)
  • Opera Version 9.63 Build 10476 (getest den 10. Mäerz 2009)
  • Opera Version 9.64 Build 10487 (getest den 10. Mäerz 2009)

--Zinneke 13:50, 12. Mäe. 2009 (UTC)[äntweren]

Obwuel et interessant ass, ze wëssen datt et de Build 10476 an de Build 10487 vum Opera-Browser ass, ginn ech dovun aus, datt een d'Madame Moulin kontaktéiert huet. --Cornischong 14:50, 12. Mäe. 2009 (UTC)[äntweren]

Moien, wéi et schéngt funktionnéiert dee Link net. --Les Meloures (Diskussioun) 18:24, 30. Dez. 2013 (UTC)[äntweren]
Ech hunn e momentan geläscht. --François Schanen (Diskussioun)--92.145.29.216 22:47, 30. Dez. 2013 (UTC)[äntweren]